TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+

185,26 €

1210002611787

Galimas pasirinkimas

 pristatymas 7...9 d.d.


Product colour: Black
Rack mounting: Yes
Form factor: 1U
Number of fans: 1 fan(s)
AC input frequency: 50/60 Hz
AC input voltage: 100 - 240 V
Power source: AC
Power consumption (max): 173.9 W
Power supply included: Yes
Security algorithms: SNMP, SSH, EAP-MD5, SNMPv3, SSL/TLS, EAP-TTLS, SNMPv2, EAP-TLS, EAP-LEAP, HTTPS, SSH-2
Access Control List (ACL): Yes
IGMP snooping: Yes
DHCP features: DHCPv6 snooping, DHCP snooping, DHCP client, DHCP relay, DHCPv6 client, DHCP server
SSH/SSL support: Yes
IP-MAC-Port binding: Yes
Queue scheduling algorithms: Weighted Round Robin (WRR), SP
BPDU filtering/protection: Yes
Operating temperature (T-T): 0 - 50 °C
Storage temperature (T-T): -40 - 70 °C
Storage relative humidity (H-H): 5 - 90%
Heat dissipation: 594.46 BTU/h
Operating relative humidity (H-H): 10 - 90%
Web-based management: Yes
MIB support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Switch type: Managed
Configuring Location Settings (CLI): Yes
ARP inspection: Yes
Cloud-managed: Yes
Switch layer: L2/L2+
System event log: Yes
Quality of Service (QoS) support: Yes
Depth: 180 mm
Width: 294 mm
Height: 44 mm
Networking standards: IEEE 802.3ad, IEEE 802.1s, IEEE 802.3u, IEEE 802.3af, IEEE 802.3az, IEEE 802.3at, IEEE 802.1D, IEEE 802.3z, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1x, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3i, IEEE 802.1w
Virtual LAN features: Multicast VLAN, Tagged VLAN, Voice VLAN, MAC address-based VLAN, Protocol-based VLAN
Copper ethernet cabling technology: 100BASE-TX, 10BASE-T, 1000BASE-T
VLAN support: Yes
Port mirroring: Yes
Rate limiting: Yes
10G support: No
Flow control support: Yes
Number of VLANs: 4000
Broadcast storm control: Yes
Link aggregation: Yes
Spanning tree protocol: Yes
Management protocols: SNMPv1/v2c/v3, SNTP
Basic switching RJ-45 Ethernet ports quantity: 8
Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000)
SFP module slots quantity: 2
Gigabit Ethernet (copper) ports quantity: 8
MAC address table: 8000 entries
Number of queues: 8
Forwarding rate: 14.9 Mpps
Packet buffer memory: 4.1 MB
Switching capacity: 20 Gbit/s
Jumbo frames support: Yes
Jumbo frames: 9000
Power over Ethernet (PoE): Yes
Total Power over Ethernet (PoE) budget: 150 W
Power over Ethernet plus (PoE+) ports quantity: 8
Multicast support: Yes
Fiber ethernet cabling technology: 1000BASE-X, 100BASE-FX

Parašyti atsiliepimą